Sale!

2N EasyGate IP 4G VoLTE/VoIP 5023001E

Alkuperäinen hinta oli: 27,27 €.Nykyinen hinta on: 13,63 €.

Tuotetunnus (SKU): B56D9-88B303B83FFA Osasto:
Guaranteed Safe Checkout
Ale! Ale! 13,64 € (50%)
ToimitustiedotVakio toimitus
Peruuttamisoikeus ja palautuksetPeruuttamisoikeus ja palautukset

2N EasyGate IP 4G VoLTE/VoIP (malli 5023001E )

Paranna hissipuhelintoimintojasi 2N EasyGate IP 4G VoLTE/VOIP -laitteella, joka on huippuluokan ratkaisu nykyaikaisiin puhelintarpeisiin. Nyt USB-C-liitännällä ja päivitetyllä käyttöliittymällä.

Tärkeimmät ominaisuudet:

2N® EasyGate IP on yksi markkinoiden ensimmäisistä VoIP-valmiista 4G-yhdyskäytävistä! Tämän yhdyskäytävän avulla voit helposti astua IP-teknologian maailmaan ja ottaa askeleen kohti hissiratkaisusi tulevaisuudenkestävää suunnittelua. 2N® EasyGate IP toimii korvaajana perinteisille kiinteille linjoille, jotka perustuvat vanhentuneeseen analogiseen tekniikkaan. Se ratkaisee myös 2G- ja 3G-verkkojen tulevan alasajon ja DTMF-lähetyksen rajallisen luotettavuuden ongelmat. Se sopii täydellisesti nykypäivän hissiteollisuuden hätäviestintäjärjestelmiin.

  • 2G/3G/4G VoLTE -tuki: Nauti kristallinkirkkaista äänipuheluista Voice over LTE -teknologian avulla, joka takaa erinomaisen puheluiden laadun ja luotettavuuden.
  • Vankat infrastruktuurimahdollisuudet: Yhdistä saumattomasti 2N Elevator -järjestelmiin saadaksesi täyden hallinnan hisseistäsi, suorittaaksesi etätestejä ja paljon muuta.
  • Nopea ja tehokas asennus: Sopii vaivattomasti mihin tahansa akseliin nopean ja helpon joustavan kiinnityksen ansiosta. (Sisältyy pakkaukseen)
  • Kaksois-SIM-tuki lisää turvallisuutta: Pysy yhteydessä joustavasti varmuuskopion tai useiden verkkopalveluntarjoajien avulla.
  • Käyttäjäystävällinen asennus: Intuitiiviset määritystyökalut tekevät asennuksesta nopeaa ja vaivatonta.
  • Energiatehokas: Sisäänrakennettu virransäästöominaisuuksilla pitkän aikavälin kustannussäästöjä varten ja mahdollisuudella vaihtaa hätäakut muutamassa sekunnissa.

Vähennä sisäpuhelinjärjestelmien asennukseen kuluvia kustannuksia ja aikaa samalla kun tarjoat turvallisen, luotettavan ja modernin ratkaisun.

Tekniset tiedot:

Virtalähde

  • Tyyppi: 12 V, 1 A
  • Tulojännitealue: 9–30 V DC ulkoisesta lähteestä
  • Varavirta: 4 x AA-paristoa, jatkuvalla valvonnalla

Matkapuhelinverkko

  • LTE-kaistat:
    • EU: B1, B3, B5, B7, B8, B20
    • AU: B2, B4, B5, B7, B8, B28, B40
  • UMTS-taajuusalueet:
    • EU: 850/900/2100 MHz
    • AU: 850/900/1900/2100 MHz
  • GSM-taajuusalueet:
    • EU: EGSM 900 MHz, GSM 1800 MHz
    • AU: EGSM 850/900 MHz, GSM 1800/1900 MHz
  • SIM-korttituki: Kaksi korttipaikkaa (1,8 V ja 3 V)

VoIP-puhelin

  • Tuetut protokollat:
    • SIP (RFC3261) UDP:n yli
    • SIP-protokollat ​​(Secure SIP)
    • SRTP (suojattu reaaliaikainen protokolla)
  • DTMF (kaksisävyinen monitaajuusradio):
    • Kaistan sisäinen: Analoginen DTMF integroituna äänikanavaan
    • SIP INFO (RFC 2976): Lähetetään osana SIP-viestin runkoa
    • RTP-tapahtuma (RFC 2833): Koodattu RTP-virrassa

Antenni

  • Liittimen tyyppi: SMA
  • Impedanssi: 50 Ω

Linjaliitäntä

  • Tyyppi: FXS-liitäntä ruuviliittimillä

Kokoonpano ja päivitykset

  • Paikallinen määritys: Verkkokäyttöliittymä käytettävissä USB:n kautta
  • Pilvipalveluiden hallinta: 2N Hissikeskus

Fyysiset ja ympäristötiedot

  • Mitat: 195 × 119 × 61 mm
  • Paino: 600 g
  • Kosteus: Enintään 90 %, tiivistymätön
  • IP-luokitus: IP43
  • Käyttölämpötila: -40°C – +85°C

Indikaattorit ja sertifioinnit

  • Tilan merkkivalot: Virta, matkapuhelinverkko, FXS-linja, data, signaalin voimakkuus
  • Sertifikaatit:
    • EN 62368-1, EN 81-28 , EN 301489-1, EN 301489-7
    • EN 301511, EN 301908-1, EN 301908-2, EN 301908-13
    • EN 62311, EN 63000, EN 12016, FCC osa 15b
    • UL 62368-1, PTCRB, ICES-003, painos 6
    • CSA C22.2 nro 62368-1, AS/CA S003.1, S003.3
    • S042.1, S042.4, AS/NZS 62368.1 -sovellus ZZ

EasyGate IP -pika-aloitusopas

Arviot

Tuotearvioita ei vielä ole.

Kirjoita ensimmäinen arvio tuotteelle “2N EasyGate IP 4G VoLTE/VoIP 5023001E”

Sähköpostiosoitettasi ei julkaista. Pakolliset kentät on merkitty *

Shopping Cart
2N EasyGate IP 4G VoLTE/VoIP 5023001E2N EasyGate IP 4G VoLTE/VoIP 5023001E
Alkuperäinen hinta oli: 27,27 €.Nykyinen hinta on: 13,63 €.
Scroll to Top